Follow

Hello le fédiverse, info reçue ce matin :
Arch Linux Security Advisory ASA-202010-2
CVE-ID : CVE-2020-12351 CVE-2020-12352 CVE-2020-24490

Summary :
The package linux before version 5.9.1.arch1-1 is vulnerable to
multiple issues including information disclosure, privilege escalation
and denial of service.

Source : security.archlinux.org/AVG-124

· · Web · 0 · 0 · 0
Sign in to participate in the conversation
Mastodon

Instance mise en place le 2019-07-17 à fin de rendre un service accessible à ceux désirant utiliser Mastodon sans maintien du serivce.